<!DOCTYPE html>
<html lang="es-co">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<base href="http://www.cinent.com/criticas/criticas-2019/5370-negra-navidad-arruinando-un-clasico-por-agenda-politica" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="cine, criticas, festivales de cine, cortometrajes, television, musica, periodismo cultural, irving torres yllan, itzel tinajero garcia, " />
	<meta name="robots" content="index, follow" />
	<meta name="author" content="Darkano D’arioto" />
	<meta name="description" content="CineNT.com portal de noticias y análisis de cine, teatro, música, videojuegos, libros y cómics" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>cineNT - &quot;Negra Navidad&quot; arruinando un clásico por agenda política</title>
	<link href="/templates/urbanlife/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.cinent.com/component/search/?Itemid=219&amp;catid=140&amp;id=5370&amp;format=opensearch" rel="search" title="Buscar cineNT" type="application/opensearchdescription+xml" />
	<link href="http://www.cinent.com/media/plg_content_osembed/css/osembed.css?5b28ee398da148313e912a0c08d76ba4" rel="stylesheet" type="text/css" />
	<link href="/media/jui/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/media/jui/css/bootstrap-responsive.min.css" rel="stylesheet" type="text/css" />
	<link href="/media/jui/css/bootstrap-extended.css" rel="stylesheet" type="text/css" />
	<link href="http://www.cinent.com/templates/urbanlife/XTC/css.php?id=13&amp;file=default" rel="stylesheet" type="text/css" />
	<link href="http://www.cinent.com/templates/urbanlife/XTC/css.php?id=13&amp;group=typo" rel="stylesheet" type="text/css" />
	<link href="http://www.cinent.com/templates/urbanlife/XTC/css.php?id=13&amp;group=grid" rel="stylesheet" type="text/css" />
	<link href="http://www.cinent.com/templates/urbanlife/XTC/css.php?id=13&amp;group=style1" rel="stylesheet" type="text/css" />
	<link href="http://www.cinent.com/templates/urbanlife/XTC/css.php?id=13&amp;group=css3effects" rel="stylesheet" type="text/css" />
	<link href="http://www.cinent.com/templates/system/css/system.css" rel="stylesheet" type="text/css" />
	<link href="http://www.cinent.com/templates/system/css/general.css" rel="stylesheet" type="text/css" />
	<link href="http://www.cinent.com/templates/urbanlife/XTC/css.php?id=13&amp;file=template" rel="stylesheet" type="text/css" />
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"af623bcb4eff10d7949ebc725e12a7a0","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?d5698b62e61733a3d49e0e874e7cfb55" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?d5698b62e61733a3d49e0e874e7cfb55" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?d5698b62e61733a3d49e0e874e7cfb55" type="text/javascript"></script>
	<script src="http://www.cinent.com/media/plg_content_osembed/js/osembed.js?5b28ee398da148313e912a0c08d76ba4" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?d5698b62e61733a3d49e0e874e7cfb55" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?d5698b62e61733a3d49e0e874e7cfb55" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?d5698b62e61733a3d49e0e874e7cfb55" type="text/javascript"></script>
	<script src="/media/system/js/core.js?d5698b62e61733a3d49e0e874e7cfb55" type="text/javascript"></script>
	<script src="http://www.cinent.com/templates/urbanlife/js/template.js" type="text/javascript"></script>
	<script src="http://www.cinent.com/templates/urbanlife/js/xtcMenu.js" type="text/javascript"></script>
	<script type="text/javascript">
(function(d){
					  var js, id = 'powr-js', ref = d.getElementsByTagName('script')[0];
					  if (d.getElementById(id)) {return;}
					  js = d.createElement('script'); js.id = id; js.async = true;
					  js.src = 'http://www.cinent.com/plugins/content/powrshortcodes/powr_joomla.js';
					  js.setAttribute('powr-token','uW50yo1Ohx1526414072');
					  js.setAttribute('external-type','joomla');
					  ref.parentNode.insertBefore(js, ref);
					}(document));jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});window.addEvent('load', function(){ xtcMenu(null, 'menu', 250, 90, 'hf', new Fx.Transition(Fx.Transitions.Cubic.easeInOut), 80, false, false); });
	</script>
	<meta property="og:image" content="http://www.cinent.com/images/Black_Christmas_critica.jpg"/>
	<meta property="og:site_name" content="cineNT"/>
	<meta property="og:title" content=""Negra Navidad" arruinando un clásico por agenda política"/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="http://www.cinent.com/criticas/criticas-2019/5370-negra-navidad-arruinando-un-clasico-por-agenda-politica"/>
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: ''}</script>
	<meta property="og:url" content="https://cinent.com"/>
	<meta property="og:site_name" content="cinent"/>
	<meta property="og:title" content="Carta Abierta ante las políticas de acreditación e informacíón de dosd3"/>
	<meta property="og:url" content="http://www.cinent.com/cine/noticias/5354-carta-abierta-ante-las-politicas-de-acreditacion-e-informacion-de-dosd3"/>
	<meta property="og:title" content="FERATUM anuncia fechas para este 2019 y homenajea a “Alien”"/>
	<meta property="og:url" content="http://www.cinent.com/cine/festivales/5339-feratum-anuncia-fechas-para-este-2019-y-homenajea-a-alien"/>
	<meta property="og:title" content="Se anuncia la programación de la primera edición del FICTU"/>
	<meta property="og:url" content="http://www.cinent.com/cine/festivales/5338-se-anuncia-la-programacion-de-la-primera-edicion-del-fictu"/>
	<meta property="og:title" content="Las obras de Giger llegan a México en diciembre"/>
	<meta property="og:url" content="http://www.cinent.com/cine/noticias/5337-las-obras-de-giger-llegan-a-mexico-en-diciembre"/>
	<meta property="og:title" content="“Buñuel en México” un viaje a su cine en la Cineteca Nacional"/>
	<meta property="og:url" content="http://www.cinent.com/cine/noticias/5329-bunuel-en-mexico-un-viaje-a-su-cine-en-la-cineteca-nacional"/>
	<meta property='og:url' content='http://www.cinent.com/criticas/criticas-2019/5370-negra-navidad-arruinando-un-clasico-por-agenda-politica'>
	<meta property='og:type' content='article'>
	<meta property='og:title' content='&#34;Negra Navidad&#34; arruinando un clásico por agenda política'>
	<meta property='og:description' content='Durante el paso del tiempo se han hecho varios remakes de películas más viejas, algunas funcionan y otras no tanto, como es el caso de la película “Negra Navidad” (Black Christmas), la cual tuvo su primera aparición en 1974, siendo esta de las pio...'>
	<meta property='og:image' content='http://www.cinent.com/images/Black_Christmas_critica.jpg'>


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-28596108-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-28596108-1');
</script>

</head>
<body class="innerpage nosticky  com_content">

	<div id="headerwrap" class="nosticky xtc-bodygutter">
		<div id="header" class="xtc-wrapper clearfix">
   			<div id="logo" class="hd2">
				<a class="hideTxt" href="/index.php">
					cineNT				</a>
			</div>
							<div id="menu2" class="hd2">
											<div id="menuright2">                           
							<div class="module title-off  ">
  <div class="modulecontent"> <form action="/criticas/criticas-2019" method="post">
	<div class="search">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox" type="text" size="0" value="Buscar..."  onblur="if (this.value=='') this.value='Buscar...';" onfocus="if (this.value=='Buscar...') this.value='';" />0	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="219" />
	</div>
</form> </div>
</div>

						</div>
					 
					 
				</div>
			 
			<div id="menuwrap">
				<div id="menu" class="clearfix hd8  suckerfish">
					
<ul class="menu xtcdefaultmenu">
<li class="item-108 deeper parent subcol0"><a href="/cine" >Cine</a><ul><li class="item-110 subcol1"><a href="/cine/noticias" >Noticias</a></li><li class="item-111 subcol0"><a href="/cine/estrenos" >Estrenos</a></li><li class="item-115 subcol1"><a href="/cine/festivales" >Festivales</a></li><li class="item-116 subcol0"><a href="/cine/estrenos-blu-ray" >Estrenos Blu-ray</a></li></ul></li><li class="item-132 deeper parent subcol1"><a href="/cine-mexicano" >Cine Mexicano</a><ul><li class="item-133 subcol0"><a href="/cine-mexicano/noticias-cine-mexicano" >Noticias</a></li><li class="item-134 subcol1"><a href="/cine-mexicano/conferencias-entrevistas" >Conferencias y Entrevistas</a></li></ul></li><li class="item-112 deeper parent subcol0"><a href="/television" >Televisión</a><ul><li class="item-113 subcol1"><a href="/television/noticias-de-television" >Noticias de Televisión</a></li></ul></li><li class="item-117 deeper parent subcol0"><a href="/criticas" >Críticas</a><ul><li class="item-118 subcol1"><a href="/criticas/archivo" >Archivo</a></li><li class="item-119 subcol0"><a href="/criticas/criticas-2012" >2012</a></li><li class="item-120 subcol1"><a href="/criticas/criticas-2013" >2013</a></li><li class="item-121 subcol0"><a href="/criticas/criticas-2014" >2014</a></li><li class="item-122 subcol1"><a href="/criticas/criticas-2015" >2015</a></li><li class="item-123 subcol0"><a href="/criticas/criticas-2016" >2016</a></li><li class="item-124 subcol1"><a href="/criticas/criticas-2017" >2017</a></li><li class="item-175 subcol0"><a href="/criticas/criticas-2018" >2018</a></li><li class="item-219 current subcol1"><a href="/criticas/criticas-2019" >2019</a></li></ul></li><li class="item-125 deeper parent subcol0"><a href="/trailers" >Tráilers</a><ul><li class="item-126 subcol1"><a href="/trailers/trailers-2012" >2012</a></li><li class="item-127 subcol0"><a href="/trailers/trailers-2013" >2013</a></li><li class="item-128 subcol1"><a href="/trailers/trailers-2014" >2014</a></li><li class="item-129 subcol0"><a href="/trailers/trailers-2015" >2015</a></li><li class="item-130 subcol1"><a href="/trailers/trailers-2016" >2016</a></li><li class="item-131 subcol0"><a href="/trailers/trailers-2017" >2017</a></li><li class="item-176 subcol1"><a href="/trailers/trailers-2018" >2018</a></li><li class="item-220 subcol0"><a href="/trailers/trailers-2019" >2019</a></li></ul></li><li class="item-135 deeper parent subcol1"><a href="/columnas" >Columnas</a><ul><li class="item-139 subcol0"><a href="/columnas/columna-irving" >Irving Torres Yllán</a></li><li class="item-140 subcol1"><a href="/columnas/columna-itzel" >Itzel Tinajero García</a></li><li class="item-141 subcol0"><a href="/columnas/columna-alberto" >Alberto Barajas</a></li><li class="item-146 subcol1"><a href="/columnas/videos" >Videos</a></li></ul></li><li class="item-136 deeper parent subcol0"><a href="/especiales" >Especiales</a><ul><li class="item-142 subcol1"><a href="/especiales/videojuegos" >Videojuegos</a></li><li class="item-143 subcol0"><a href="/especiales/libros-comics" >Libros y comics</a></li><li class="item-144 subcol1"><a href="/especiales/musica" >Música</a></li><li class="item-145 subcol0"><a href="/especiales/teatro" >Teatro</a></li></ul></li><li class="item-137 subcol1"><a href="/regalos" >Regalos</a></li><li class="item-138 deeper parent subcol0"><a href="/acerca-de" >Acerca de</a><ul><li class="item-147 subcol1"><a href="/acerca-de/carta-principios" >Carta de principios</a></li><li class="item-148 subcol0"><a href="/acerca-de/informacion-cinent" >Quiénes somos</a></li></ul></li></ul>
				</div>
			</div>
		</div> 
	</div>
	 <a id="region2anchor" class="moveit"></a><a id="region3anchor" class="moveit"></a>        <div id="region3wrap" class="">
        <div id="region3pad" class="">
	<div id="region3" class="row-fluid xtc-fluidwrapper animated anistyle">
        
        
<div class="span9">
        	       	
       	<div id="component" class="r3spacer_top"><div class="item-page " itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="es-CO" />
		<div class="page-header">
		<h1> 2019 </h1>
	</div>
	
		    
    
			<div class="page-header">
		<h2 itemprop="name">
							&quot;Negra Navidad&quot; arruinando un clásico por agenda política					</h2>
        					
<div class="icons">
	
					<div class="btn-group pull-right">
				<a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <span class="icon-cog"></span><span class="caret"></span> </a>
								<ul class="dropdown-menu">
											<li class="print-icon"> <a href="/criticas/criticas-2019/5370-negra-navidad-arruinando-un-clasico-por-agenda-politica?tmpl=component&amp;print=1&amp;layout=default" title="Imprimir artículo < &quot;Negra Navidad&quot; arruinando un clásico por agenda política >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">			<span class="icon-print" aria-hidden="true"></span>
		Imprimir	</a> </li>
																<li class="email-icon"> <a href="/component/mailto/?tmpl=component&amp;template=urbanlife&amp;link=ee21deb32a5e8154d486b8056d49bee96eaadf0e" title="Enviar este enlace por correo electrónico a un amigo" onclick="window.open(this.href,'win2','width=400,height=450,menubar=yes,resizable=yes'); return false;" rel="nofollow">			<span class="icon-envelope" aria-hidden="true"></span>
		Correo electrónico	</a> </li>
														</ul>
			</div>
		
	</div>										</div>
		

				<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>

							<dd class="createdby" itemprop="author" itemscope itemtype="http://schema.org/Person">
					Escrito por <span itemprop="name">Darkano D’arioto</span>	</dd>			
			
										<dd class="category-name">
																		Categoría: <a href="/criticas/criticas-2019" itemprop="genre">Críticas 2019</a>							</dd>			
										<dd class="published">
				<span class="icon-calendar"></span>
				<time datetime="2019-12-23T23:25:40-06:00" itemprop="datePublished">
					Publicado: 23 Diciembre 2019				</time>
			</dd>					
					
			
						</dl>	
	
		<div class="content_rating">
			<p class="unseen element-invisible" itemprop="aggregateRating" itemscope itemtype="https://schema.org/AggregateRating">
			Calificación del usuario:&#160;<span itemprop="ratingValue">5</span>&#160; /&#160;<span itemprop="bestRating">5</span>			<meta itemprop="ratingCount" content="1" />
			<meta itemprop="worstRating" content="1" />
		</p>
		<img src="/templates/urbanlife/images/system/rating_star.png" alt="Estrellas activas" /><img src="/templates/urbanlife/images/system/rating_star.png" alt="Estrellas activas" /><img src="/templates/urbanlife/images/system/rating_star.png" alt="Estrellas activas" /><img src="/templates/urbanlife/images/system/rating_star.png" alt="Estrellas activas" /><img src="/templates/urbanlife/images/system/rating_star.png" alt="Estrellas activas" /></div>
<form method="post" action="http://www.cinent.com/criticas/criticas-2019/5370-negra-navidad-arruinando-un-clasico-por-agenda-politica?hitcount=0" class="form-inline">
	<span class="content_vote">
		<label class="unseen element-invisible" for="content_vote_5370">Por favor califique</label>
		<select id="content_vote_5370" name="user_rating">
	<option value="1">Votar 1</option>
	<option value="2">Votar 2</option>
	<option value="3">Votar 3</option>
	<option value="4">Votar 4</option>
	<option value="5" selected="selected">Votar 5</option>
</select>
		&#160;<input class="btn btn-mini" type="submit" name="submit_vote" value="Calificar" />
		<input type="hidden" name="task" value="article.vote" />
		<input type="hidden" name="hitcount" value="0" />
		<input type="hidden" name="url" value="http://www.cinent.com/criticas/criticas-2019/5370-negra-navidad-arruinando-un-clasico-por-agenda-politica?hitcount=0" />
		<input type="hidden" name="af623bcb4eff10d7949ebc725e12a7a0" value="1" />	</span>
</form>
			
			<div itemprop="articleBody">
		<div style="clear:both;"></div><div class="socialbuttons" style="padding-top: 5px;padding-bottom:5px; overflow: hidden; float: left;"><div style="width: 80px !important; height: 20px; float: left; border: none;"><iframe src="https://www.facebook.com/plugins/like.php?locale=en_US&href=http%3A%2F%2Fwww.cinent.com%2Fcriticas%2Fcriticas-2019%2F5370-negra-navidad-arruinando-un-clasico-por-agenda-politica&amp;layout=button_count&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width: 80px; height :20px;" allowTransparency="true"></iframe></div><div style="width: 90px !important; height: 20px; float: left; margin-left: 10px; border: none;"><a rel="nofollow" href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.cinent.com/criticas/criticas-2019/5370-negra-navidad-arruinando-un-clasico-por-agenda-politica" data-count="horizontal" data-lang="en">Twitter</a><script src="https://platform.twitter.com/widgets.js" type="text/javascript"></script></div><div style="width: 70px !important; height: 20px; float: left; margin-left: 10px; border: none;"><g:plusone size="medium"></g:plusone></div></div><div style="clear:both;"></div><p style="text-align: justify;"><img style="float: left;" src="/images/Black_Christmas_critica.jpg" width="500" height="334" /><span style="font-family: 'times new roman', times, serif; font-size: 12pt;">Durante el paso del tiempo se han hecho varios remakes de películas más viejas, algunas funcionan y otras no tanto, como es el caso de la película “<strong><em>Negra Navidad</em></strong>” (<strong><em>Black Christmas</em></strong>), la cual tuvo su primera aparición en 1974, siendo esta de las pioneras en el género de terror slasher y con un vocabulario fuerte para la época; después  vino el remake del 2006, el cual tuvo una mejora en la historia, el desarrollo  de los personajes y mayor grado de violencia; y por último, en este 2019 se  estrena otra versión del filme, tan políticamente correcto que cae en lo ridículo y se pierde al tratar de dar un mensaje más profundo con tendencia feminista.</span></p>
<p style="text-align: justify;"><span style="font-family: 'times new roman', times, serif; font-size: 12pt;">Las integrantes de una fraternidad femenina que asisten a Hawthorne College se preparan para las vacaciones navideñas. De pronto algunas de ellas empiezan a recibir llamadas de un acosador. Todo se complica cuando una de ellas desaparece-</span></p>
<p style="text-align: justify;"><span style="font-family: 'times new roman', times, serif; font-size: 12pt;">La trama con un ritmo lento y pesado, se preocupa más en establecer un cargado mensaje social del feminismo contra machismo y la misoginia, y al estar tan imbuidos en este tema dejan a último plano el factor terror y al momento del desenlace este queda como una mera parodia porque la explicación  final se autoridiculiza una y otra vez, dejando al espectador  con un agrio sabor de boca.</span></p>
 
<p style="text-align: justify;"><span style="font-family: 'times new roman', times, serif; font-size: 12pt;">La co-guionista y también  directora Sophia Takal hace una película  con más  rabia hacía la sociedad  misógina en vez de estar preocupada en entregar un buen filme del género y se nota en su caótica forma de dirigir este largometraje, que conforme avanza se va notando cada vez más torpe, por este  motivo parece que es más un pretexto de dar un mensaje que de acentuar la fórmula  de los filmes  previamente hechos.</span></p>
<p style="text-align: justify;"><span style="font-family: 'times new roman', times, serif; font-size: 12pt;">Cuenta con un reparto multirracial y poco experimentado, mismo que se hace patente en sus actuaciones por demás mediocres; la fotografía es regular y no muestra ningún  empeño con  tomas interiores en su mayoría, una paleta de colores escogida para acentuar únicamente algunas escenas de mayor tensión; y el soundtrack podría  ser lo más  rescatable de la película, ya que contiene algunas  piezas navideñas y música  instrumental que acentúa el clímax.</span></p>
<p style="text-align: justify;"><span style="font-family: 'times new roman', times, serif; font-size: 12pt;">En conclusión, es una película difícil de ver y  más  aún, difícil de digerir, pues el discurso  feminista es repetido hasta el cansancio, y el pretexto  machista  y misógino por parte de los varones termina desencadenando más una pelea de géneros con tendencias separatistas, en vez de proponer  soluciones propositivas y es ahí donde  se va el caño cualquier tipo de argumento que solo crea disensión, y este es el punto dónde  se hace peligroso el lenguaje de la película, que más  que unir pareciera querer crear una brecha  aún  más  grande en la batalla de los sexos.</span></p>
<p style="text-align: justify;"><span style="font-family: 'times new roman', times, serif; font-size: 12pt;">Los invitamos a <a href="/trailers/trailers-2019/5369-trailer-de-negra-navidad-black-christmas" target="_blank" rel="lightbox noopener noreferrer">ver el tráiler</a>.</span></p>
<p style="text-align: justify;"><span style="font-family: 'times new roman', times, serif; font-size: 12pt;">“<strong><em>Negra Navidad</em></strong>” (<strong><em>Black Christmas</em></strong>)</span></p>
<p style="text-align: justify;"><span style="font-family: 'times new roman', times, serif; font-size: 12pt;">Director: Sophia Takal</span></p>
<p style="text-align: justify;"><span style="font-family: 'times new roman', times, serif; font-size: 12pt;">Guión: Sophia Takal / April Wolfe</span></p>
<p style="text-align: justify;"><span style="font-family: 'times new roman', times, serif; font-size: 12pt;">Basado en el guión de A. Roy Moore para la cinta homónima de 1974</span></p>
<p style="text-align: justify;"><span style="font-family: 'times new roman', times, serif; font-size: 12pt;">Con: Imogen Poots, Lily Donoghue, Aleyse Shannon, Brittany O'Grady, Caleb Eberhardt, Cary Elwes</span></p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;"><span style="font-family: 'times new roman', times, serif; font-size: 12pt;">Distribuidor: Universal Pictures</span></p>
<p style="text-align: justify;"><span style="font-family: 'times new roman', times, serif; font-size: 12pt;">Fecha de estreno: 13 diciembre 2019</span></p>
<p style="text-align: justify;"><span style="font-family: 'times new roman', times, serif; font-size: 12pt;">País: Estados Unidos</span></p>
<p style="text-align: justify;"><span style="font-family: 'times new roman', times, serif; font-size: 12pt;">Duración: 92 minutos</span></p><div style="display:none; text-align:right;"><a href="https://e-max.it/posizionamento-siti-web/socialize" title="e-max.it: social marketing" target="_blank" rel="nofollow"><img src="/plugins/content/easyopengraph/assets/img/social_media_marketing.png" alt="e-max.it: your social media marketing partner" width="12" height="12" style="vertical-align:middle;" /></a></div>	</div>

	
								</div></div> 	</div>
	 <div id="right" class="span3"><div class="module title-on  ">
    <h3 class="moduletitle">
    <span class="first_word">Noticias de Cine</span>    </h3>

  <div class="modulecontent"> <div class="newsflash">
					<h5 class="newsflash-title">
			<a href="/cine/noticias/5354-carta-abierta-ante-las-politicas-de-acreditacion-e-informacion-de-dosd3">
			Carta Abierta ante las políticas de acreditación e informacíón de dosd3		</a>
		</h5>


	



					<h5 class="newsflash-title">
			<a href="/cine/festivales/5339-feratum-anuncia-fechas-para-este-2019-y-homenajea-a-alien">
			FERATUM anuncia fechas para este 2019 y homenajea a “Alien”		</a>
		</h5>


	



					<h5 class="newsflash-title">
			<a href="/cine/festivales/5338-se-anuncia-la-programacion-de-la-primera-edicion-del-fictu">
			Se anuncia la programación de la primera edición del FICTU		</a>
		</h5>


	



					<h5 class="newsflash-title">
			<a href="/cine/noticias/5337-las-obras-de-giger-llegan-a-mexico-en-diciembre">
			Las obras de Giger llegan a México en diciembre		</a>
		</h5>


	



					<h5 class="newsflash-title">
			<a href="/cine/noticias/5329-bunuel-en-mexico-un-viaje-a-su-cine-en-la-cineteca-nacional">
			“Buñuel en México” un viaje a su cine en la Cineteca Nacional		</a>
		</h5>


	



	</div>
 </div>
</div>
<div class="module title-off  ">
  <div class="modulecontent"> <!-- PR Newswire Widget Code Starts Here -->
<div id="w3079_widget"></div>
<script language="JavaScript" src="http://tools.prnewswire.com/es/live/3079/widget.js">
</script>
<!-- PR Newswire Widget Code Ends Here --> </div>
</div>
</div>	</div>
        </div>
	</div>
    	</div>
	<a id="region4anchor" class="moveit"></a><a id="region5anchor" class="moveit"></a><a id="region6anchor" class="moveit"></a><a id="region7anchor" class="moveit"></a><a id="region8anchor" class="moveit"></a><a id="region9anchor" class="moveit"></a><a id="region10anchor" class="moveit"></a>     
 
  </body>
</html>